Попробуйте самый простой и быстрый способ 
установки OnlyOffice

nodejs (>= 6.9.1)

Предложения по работе с Community Server

nodejs (>= 6.9.1)

Сообщение Jon Madison » Пт фев 16, 2018 6:42 am

Добрый день. Помогите пожалуйста

Снимок экрана от 2018-02-15 09-51-55.png
Снимок экрана от 2018-02-15 09-51-55.png (156.86 КБ) Просмотров: 1491
Jon Madison
 
Сообщения: 2
Зарегистрирован: Пт фев 16, 2018 6:39 am

Re: nodejs (>= 6.9.1)

Сообщение Maxim » Ср мар 14, 2018 11:43 am

День добрый Jon Madison!
Попробуйте провести
Код: Выделить всё
sudo apt-get update
sudo apt-get upgrade
Maxim
 
Сообщения: 172
Зарегистрирован: Вт окт 11, 2016 2:29 pm


Вернуться в Community Server

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2